Problema lag..

Avete problemi col VNCPE o in generale con il software VKNet? Ecco il posto giusto!

Moderator: Ninja

User avatar
Arlequin
Mr. Incoerenza
Posts: 1356
Joined: 21.09.2002 16:06
Location: Vicenza
Contact:

Problema lag..

Postby Arlequin » 26.09.2002 17:47

e per problema intendo 5 minuti senza vedere uno straccio di testo..ora mi è successo mercoledi (ieri) e per la cronaca ho Alice-tin...volevo sapere se qualcuno ha avuto i miei stessi problemi..tra l'altro risolti rispolverando il mio vecchio modem 56k :D

User avatar
Korhalias
Il Signor Porno
Posts: 1645
Joined: 08.10.2001 1:00
Location: Brescia

Postby Korhalias » 26.09.2002 18:04

Ho avuto lo stesso problema :cry:
In qualche modo mi fa piacere vedere che sia successo a qualcun altro :D
Anche io ho Alice-Tin e per la prima ora di gioco ho avuto un sacco di problemi di lag..poi, tutto d'un tratto, ha ripreso ad andare normalmente :P

User avatar
Ninja
VK.NET Coordinator
Posts: 1819
Joined: 23.08.2001 1:00
Location: JPKNet.Com HeadQuarters
Contact:

Postby Ninja » 26.09.2002 19:43

Questo è il classico problema di connettività della rete di TIN, che non dipende in alcun modo dai nostri server. Altre persone con Alice/TIN mi hanno segnalato lo stesso problema di lag esteso (fortunatamente "a sprazzi"). In genere questo tipo di problemi è fortunatamente momentaneo.
Lorenzo "Ninja" Aurea
VK.NET Chief Game Master: SQ1
VK.NET Coordinator
Valiant Knights Coordinator
JPKNet.Com

User avatar
Lilith
Esperto LV12
Posts: 721
Joined: 01.08.2001 1:00
Location: Vrina
Contact:

Postby Lilith » 26.09.2002 21:19

io pure ho AliceTin, e sono stato anche un paio di mesi a viaggiare a 0,50k al secondo...
anche se su vncpe sono sempre andato alla grande, anche mentre downloadavo qualcosa (a volte lo dovevo interrompere il download, ma di solito non mi da fastidi)


Return to “Supporto Tecnico”

Who is online

Users browsing this forum: No registered users and 1 guest